Upgrade the quic version to 39 and 41

(Goudiao) #1

quic version is too old,chmme 63 only support quic39.

The latest quic-go support quic39 and quic41

(Matt Holt) #2

It will go out with the next release. :slight_smile:

1 Like